■対象製品・サービス
Trend Micro Email Security
Trend Vision One - Cloud Email Gateway Protection
■障害発生日時
2026年2月13日(金) 午前7時40分頃 ~ 2026年2月13日(金)午後2時17分頃
■障害内容
Microsoft のブロックリストにTMEmS/CEGPで利用する一部のIPアドレスが登録されたことで、TMEmS / CEGP の送信保護機能を利用してメールの宛先メールアドレスがMicrosoftの個人向けメールアドレス(outlook.*, hotmail.*等 ※「■影響の確認方法」にて後述) へメールを送信した際に、配送に失敗する問題が発生していました。
2026年2月13日(金) 午前7時40分頃 ~ 2026年2月13日(金) 午後1時05分頃
はメール配送に失敗した場合、メールは再送されず、送信者に対して配送不能通知が送信されていました。
2026年2月13日(金) 午後1時05分頃 ~ 2026年2月13日(金)午後2時17分頃
はメール配送に失敗した場合、メールは再送され配送遅延となっていました。
2026年2月13日(金)午後2時17分頃以降、
メール配送は正常に行われています。
【2026年2月17日(火) 午後1時 追記】
2026年2月13日(金) 午後2時17分頃以降も、当初のブロック理由とは異なる Microsoft 側の流量制限により、
一部のメールについて状況により配送遅延が発生する場合がありましたが、
2026年2月17日(火) 午前5時30分 の確認時点で、配送遅延がすべて解消されたことを確認しました。
■影響の確認方法
2026年2月13日(金) 午前7時40分頃 ~ 2026年2月13日(金) 午後1時05分頃
に配送不能となったメールの確認方法は以下の通りです。
[ログ]→[メール追跡] で、以下条件で検索します。
・期間:カスタム範囲( 2026年2月13日(金) 午前7時40分 ~ 2026年2月13日(金) 午後1時05分)
・方向:送信
・処理:返送済み
・受信者:<以下参照>
※影響が確認されている代表的な宛先ドメインは以下の通りです。
・outlook.com
・hotmail.com
・outlook.jp
・hotmail.co.jp
・msn.com
・live.jp
影響を受けたメールについては、「受信者」を「*@outlook.com」「*@hotmail.com」等で検索してご確認下さい。
各メール追跡ログの詳細を開き、ログに以下のようなエラーが出ている場合、影響を受けていると判断できます。
550 5.7.1 Unfortunately, messages from [xxx.xxx.xxx.xxx] weren't sent. Please contact your Internet service provider since part of their network is on our block list (S3150).
■対応状況
2026年2月13日(金)午後1時05分頃、Microsoftのメールサーバから本事象に関連する「恒久的なエラー」を返された場合に、
通常は再送を試みない仕様のところ、例外的に再送を試みるように TMEmS/CEGP の設定変更を実施いたしました。
2026年2月13日(金)午後2時17分頃、Microsoft のブロックリストに登録されていないIPアドレスのMTAを追加し、当該MTAから影響対象のメールを送出するように設定致しました。
2026年2月13日(金)午後2時17分頃以降、メール配送は正常に行われていますが、引き続き状況の経過観察を実施しております。
前述の対応により、Microsoft のブロックリストの解除の有無にかかわらずメール配送は既に正常に行われておりますが、
根本対処として、現在 Microsoft のブロックリストに対し解除申請を実施しております。
【2026年2月17日(火) 午後1時 追記】
2026年2月13日(金) 午後2時17分頃以降も、当初のブロック理由とは異なる Microsoft 側の流量制限により、
一部のメールについて状況により配送遅延が発生する場合がありましたが、
2026年2月17日(火) 午前5時30分 の確認時点で、配送遅延がすべて解消されたことを確認しました。
■原因
TMEmS / CEGP の送信保護方向のメールサーバが Microsoft のブロックリストに登録されたため。
■回避策
お客様側で実施いただける有効な回避策はございません。
弊社側で実施可能な対応は、「■対応状況」にて実施済みとなります。
メール送信者が配送不能通知を受け取られていた場合は、
現在メール配送は正常に実施されておりますので、
メール送信者にて再送いただけますようお願い申し上げます。
この度はご迷惑をおかけしまして、誠に申し訳ございませんでした。
■製品サポート
ご不明な点がございましたら、弊社サポートセンターまでお問合せください。
お問合せ方法については、こちらをご確認ください。
■更新履歴
| 日付 | 更新履歴 |
| 2026年02月13日 (金) 午後3時00分 | 障害情報公開 |
| 2026年02月16日 (月) 午後7時00分 | 障害情報を更新 |
| 2026年02月17日 (火) 午後1時00分 | 復旧した旨の情報を追記 |
