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DSVA環境にてオンラインにも関わらず、リアルタイム検索でEicarを検知できない/手動検索や予約検索が動作しない/Notifierのステータスが「不明/到達不能」になる

    • 更新日:
    • 17 Feb 2021
    • 製品/バージョン:
    • Trend Micro Deep Security 10.0
    • Trend Micro Deep Security 11.0
    • Trend Micro Deep Security 12.0
    • OS:
    • Virtual Appliance
概要
Deep Security Virtual Appliance(以下、DSVA)環境にて不正プログラム対策機能のステータスはオンラインにも関わらず以下の問題が発生します。

・Eicarを検知できない
・手動検索や予約検索が動作しない
・Notifierのステータスが「不明/到達不能」

原因と対処方法を教えてください。
詳細
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原因

DSVAのグローバル設定がオフになってしまっていることが原因です。
以下のいずれかまたは双方がその根本原因です。
1.Deep Security Manager(以下、DSM)にDSVA用のソフトウェアパッケージがインポートされていない
2.DSVAがDeep Security Relay(以下、DSR)に接続できていない

 

対処策

1への対処:
現在配信されているDSVAのバージョン(ビルド)と同一のソフトウェアパッケージをDSMにインポートしてください。

Agent-RedHat_EL7-xxx.zipで始まるパッケージをDSM管理コンソール [管理] - [アップデート] - [ソフトウェア] - [ローカル]にてインポートしてください。

2への対処:
DSVAとDSRが接続できるようにネットワーク設定を見直してください。接続ができるようになりましたら、ポリシー送信を実施ください。
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カテゴリ:
Troubleshoot; Deploy; Install
Solution Id:
000250376
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