ビジネスサポートポータルアカウントでログイン
管理コンソールがメニュー部分しか表示されない  

管理コンソールがメニュー部分しか表示されない

    • 更新日:
    • 17 Jul 2017
    • 製品/バージョン:
    • Trend Micro ビジネスセキュリティ 6.0
    • ウイルスバスター ビジネスセキュリティ 7.0
    • OS:
    • Windows すべて
概要
管理コンソールへログインしたところ、メニュータイトル 以下が真っ白の状態で、正常に表示されません。どうすればいいでしょうか。
詳細
Public
Windows 7やWindows Server 2008 R2上で使用できる、「Internet Explorer 10 for Windows 7」(以下IE10)を使って管理コンソールへログインすると、下記のように最新ステータスが表示されず、メニューの黒い部分以外がまっしろな表示になることが確認されています。

 
 

 

原因


IE10には対応していないことが原因です。対応状況については、以下をご参照ください。

 

回避策

IE10の機能になりますが、「互換表示」を使用していただくことで表示できます。



IE10の互換表示設定

ブラウザのアドレスバーにある下記の赤枠部分にある、水色の波部分が互換表示設定です。クリックすると互換表示ができます。その後、正常に表示できることを確認してください。

 

 詳細はマイクロソフト社のサイトで情報をご確認ください。 

Premium
Internal
評価:
カテゴリ:
動作トラブル; 操作方法/設定
Solution Id:
1098504
ご提案/ご意見
このソリューションはお役に立ちましたか?

フィードバックありがとうございました!

いただいたご提案/ご意見に関して、トレンドマイクロから詳細確認のため、Eメールを送付させていただく場合がありますので、Eメールアドレスを入力してください:
入力いただいたEメールアドレスはソリューション改善のためだけに使用いたします.

*こちらに技術的なご質問などをいただきましてもご返答する事ができません.

何卒ご了承いただきますようお願いいたします.


To help us improve the quality of this article, please leave your email here so we can clarify further your feedback, if neccessary:
We will not send you spam or share your email address.

*This form is automated system. General questions, technical, sales, and product-related issues submitted through this form will not be answered.


ユーザーガイド