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年越し後、スパム判定されるメールが増えてしまう  

年越し後、スパム判定されるメールが増えてしまう

    • 更新日:
    • 17 Jul 2017
    • 製品/バージョン:
    • InterScan for Domino All.All
    • InterScan for Microsoft Exchange All.All
    • InterScan Messaging Security Suite All.All
    • InterScan Messaging Security Virtual Appliance All.All
    • InterScan VirusWall スタンダードエディション All.All
    • OS:
    • Linux すべて
    • UNIX すべて
    • Virtual Appliance すべて
    • Windows すべて
概要
スパムメール対策機能を使用している製品にて、年越し後から、スパム判定されるメールが多くなっています。誤検出でしょうか。原因と対応策を教えてください。
詳細
Public

原因

スパムメール判定ルールの仕様により、最新ではないスパムメール判定ルールを使用している場合、年越し後 (2013 → 2014 年など) からスパム判定されるメールが増える可能性があります。
 
これは、メールヘッダに含まれる日付が新年の日付となっているメッセージを、未来の日付が設定された適切ではないメッセージとして判断し、スパムメール判定のスコアが引き上げられることによります。 

対応策

スパムメール判定ルールのアップデートを行い、最新ルールが適用されている状態で事象が改善されることをご確認ください。
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Solution Id:
1101913
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