ビジネスサポートポータルアカウントでログイン
Web管理コンソールへログインしようとすると「80001203」のエラーコードが表示される  

Web管理コンソールへログインしようとすると「80001203」のエラーコードが表示される

    • 更新日:
    • 1 Apr 2019
    • 製品/バージョン:
    • ウイルスバスター ビジネスセキュリティサービス 6.6
    • ウイルスバスター ビジネスセキュリティサービス(Dell版) Undo 6.6
    • OS:
    • Windows すべて
概要

ウイルスバスター ビジネスセキュリティサービスのWeb管理コンソールにログインしようとすると、「内部サーバエラー」が表示され、エラーコードとして、「80001203」が表示されました。どうしたらいいですか。

詳細
Public

ログインしようとした際に下記のようなエラーが表示される場合があります。

 
 
 
 
 

原因

下記手順でログインすると、このエラーが表示される場合があります。



  1. Web管理コンソールへログイン後、ログアウトをする。
  2. Webブラウザを数時間そのまま開いたままにする。
  3. 開いたままの同じWebブラウザで再度ログインをしようとすると内部サーバーエラーが表示されます。
 
 

回避策

ログアウト後、Webブラウザを閉じた後、再度ログインをしていただくことでWeb管理コンソールへアクセスできます。

 
Premium
Internal
評価:
カテゴリ:
動作トラブル
Solution Id:
1102601
ご提案/ご意見
このソリューションはお役に立ちましたか?

フィードバックありがとうございました!

いただいたご提案/ご意見に関して、トレンドマイクロから詳細確認のため、Eメールを送付させていただく場合がありますので、Eメールアドレスを入力してください:
入力いただいたEメールアドレスはソリューション改善のためだけに使用いたします.

*こちらに技術的なご質問などをいただきましてもご返答する事ができません.

何卒ご了承いただきますようお願いいたします.


To help us improve the quality of this article, please leave your email here so we can clarify further your feedback, if neccessary:
We will not send you spam or share your email address.

*This form is automated system. General questions, technical, sales, and product-related issues submitted through this form will not be answered.


ユーザーガイド