ビジネスサポートポータルアカウントでログイン
ネットワークトラフィックの最大容量について  

ネットワークトラフィックの最大容量について

    • 更新日:
    • 10 Jul 2019
    • 製品/バージョン:
    • Deep Discovery Inspector All.All
    • OS:
    • Appliance すべて
概要
Deep Discovery Inspector (DDI) から、以下のような警告メールが表示されました。
「過去10分間のリアルタイムネットワークトラフィックがライセンスの最大容量を超えています。 一部のネットワークトラフィックは検索されない可能性があります。 ライセンスを拡張するかネットワークトラフィックを削減して、ネットワークを保護してください。」
この原因と対処法を教えてください。
詳細
Public

原因

該当の警告は、ご購入済みのDDIの機種ごとに定められたライセンスの上限を超えたネットワークトラフィックを受信した場合に発生します。
ご購入済みライセンスの最大容量は、[管理]→[ライセンス]画面にある、「帯域幅の最大容量」項目から確認できます。

警告メッセージでは、ライセンスを拡張すれば上記のしきい値を拡張できるような文面になっているものの、ライセンスはDDIの機種毎に定められておりますので、追加ライセンスの購入等による拡張はできません。



影響

警告メッセージ記載されているように一部のネットワークトラフィックを正常に検索できなくなる可能性があります。


対処法

警告の発生頻度が極めて低い場合、一時的なネットワークトラフィック過多によるものと考えられますので、特に対処を行う必要はありません。
警告の発生頻度が高い環境では、DDIが正常にネットワークを検索できなくなる可能性が懸念されますので、以下の対処をご検討ください。
  1. DDIの検索対象トラフィックを必要最小限に絞る

    隣接するネットワーク機器のミラーリング設定等によって、DDIへ転送するトラフィックをフィルタしたり、ネットワークセグメントを細分化してDDIで監視したいネットワークトラフィックのみを転送する等、DDIに送信されるトラフィックを絞り込みます。

  2. DDIを増設する

    転送された全トラフィックの検索が必須であれば、ネットワークセグメント毎にDDIを配置する等、DDIデバイスを増設します。

  3. DDIの上位機種へリプレースする

    現在ご利用中の機種の最大スループットを超過したトラフィックを日常的に監視する必要がある場合、現状のスループットに応じたDDIの上位機種へリプレースします。

Premium
Internal
Partner
評価:
カテゴリ:
機能/仕様
Solution Id:
1122985
ご提案/ご意見
このソリューションはお役に立ちましたか?

フィードバックありがとうございました!


*こちらに技術的なご質問などをいただきましてもご返答する事ができません.

何卒ご了承いただきますようお願いいたします.


To help us improve the quality of this article, please leave your email here so we can clarify further your feedback, if neccessary:
We will not send you spam or share your email address.

*This form is automated system. General questions, technical, sales, and product-related issues submitted through this form will not be answered.


ユーザーガイド