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EUQコンソールより「隔離」されたメールのリリースを実施すると、メールが再度隔離される  

EUQコンソールより「隔離」されたメールのリリースを実施すると、メールが再度隔離される

    • 更新日:
    • 30 Dec 2019
    • 製品/バージョン:
    • Trend Micro Hosted Email Security 1.0
    • OS:
    • N/A N/A
概要
EUQコンソールから隔離されたメールを、「配信 (非スパムメール)」ボタンをクリックしてリリースしましたが、再度隔離されてコンソールに同じメールが表示されます。

再度リリースの操作を実施すると、今度は正常にメールが配送されます。これはなぜでしょうか。
詳細
Public

※2020年1月6日以降、再検索しない仕様に変更されたため、本事象は発生いたしません。

本現象における概要、原因、解決策につきまして以下に記載していますので、
ご確認ください。

■ 概要
スパムメールが隔離されてからユーザがリリースの操作を行うまでの間に、
管理コンソールから(そのメールを隔離した)スパムルールの「変更」、及び
「保存」操作を実施した場合に、本現象が発生します。

■ 原因
隔離されたメールをリリースする際は、再度メールに対してウイルス検索を
行います。通常ですと、リリース時には、該当したスパムルールについては、
検索除外となりますが、ルールが変更された場合には検索除外がされず、
再度隔離されるためです。

■ 解決策
本現象はHESの仕様となるため、EUQにてリリース(「配信 (非スパムメール)」
ボタンをクリック)の操作実施される前には、スパムルールの変更を
行わないようお願いいたします。

万が一、隔離されたメールのリリース操作の前に該当のスパムルールを
変更された場合には、今一度リリース操作の実行を行ってください。

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評価:
カテゴリ:
動作トラブル; 操作方法/設定
Solution Id:
1310227
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