ビジネスサポートポータルアカウントでログイン
ウイルスバスター ビジネスセキュリティ サービス (Dell版)をインストールしているにも関わらず、Windows 7 のアクションセンター上に「ウイルス対策は無効になっています」のメッセージが表示される。  

ウイルスバスター ビジネスセキュリティ サービス (Dell版)をインストールしているにも関わらず、Windows 7 のアクションセンター上に「ウイルス対策は無効になっています」のメッセージが表示される。

    • 更新日:
    • 17 Jul 2017
    • 製品/バージョン:
    • ウイルスバスター ビジネスセキュリティ サービス(Dell版) 5.All
    • OS:
    • Windows すべて
概要
ウイルスバスター ビジネスセキュリティ サービス (Dell版)をインストールしているにも関わらず、Windows 7のアクションセンター上に「ウイルス対策は無効になっています」のメッセージが表示されます。どうやったらメッセージを表示させないようにできますか。
詳細
Public
■発生する事象

ウイルスバスター ビジネスセキュリティ サービス (Dell版)をインストールしているにも関わらず、Windows 7のアクションセンター上に、以下のようなメッセージが表示される。
 
  • 「このコンピュータではウイルス対策製品が検出されませんでした」
  • 「ウイルス対策は無効になっています」 など

 

 
 
 
■考えられる原因

ウイルスバスター ビジネスセキュリティ サービス (Dell版)のユーザ登録を完了しないまま使用していた可能性が考えられます。

[詳細]
Dell社製のコンピュータの購入後、コンピュータを起動すると、以下のようなウイルスバスター ビジネスセキュリティ サービス (Dell版)のポップアップが表示されます。
 

 
 
ここで「セキュリティをオンにする」をクリックした後、ユーザ登録を行う必要があるのですが、ユーザ登録を完了しないまま30日を経過すると、ウイルス対策機能が無効になります。その結果、Windows7のアクションセンターの機能により、ウイルス対策が無効になっていることが検出され、本事象が発生します。
 
 
 
■必要な操作
 
以下の手順で、「ユーザ登録」と「クライアントプログラムの再インストール」を行なってください。
 
 
 
■操作方法
 
 

  1. Windows7ではタスクトレイのアイコンの一部が隠れていますので、タスクトレイにある△マークを押して、隠れているアイコンを表示させます。
     

     
     
  2. 以下のアイコンをダブルクリックします。
     

     
     
  3. "エラーコード 22"のメッセージが表示されたポップアップウィンドウが表示されますので、ポップアップウィンドウ内に表示された『ここ』の部分をクリックします。
     
     
  4. "ユーザ登録"の画面が表示されますので、こちらの製品Q&Aの内容を参考にユーザ登録を完了します。
      
    製品Q&A管理コンソールへのログインアカウントを作成方法について
     
     
  5. こちらの製品Q&Aの内容を参考に、ビジネスセキュリティクライアントをアンインストールします。
     
    製品Q&A :ウイルスバスタービジネスセキュリティクライアントのアンインストール方法(クライアントPC側からアンインストール)
     
     
  6. 5.のアンインストールが完了した後に、OSを再起動します。
     
     
  7. こちらの製品Q&Aの内容を参考に、ビジネスセキュリティクライアントを改めてインストールします。
     
    製品Q&A :ウイルスバスター ビジネスセキュリティ サービス (Dell版)  を他のコンピュータへ追加でインストールする方法について

操作は以上で終了です。

Premium
Internal
評価:
カテゴリ:
動作トラブル
Solution Id:
1313050
ご提案/ご意見
このソリューションはお役に立ちましたか?

フィードバックありがとうございました!

いただいたご提案/ご意見に関して、トレンドマイクロから詳細確認のため、Eメールを送付させていただく場合がありますので、Eメールアドレスを入力してください:
入力いただいたEメールアドレスはソリューション改善のためだけに使用いたします.

*こちらに技術的なご質問などをいただきましてもご返答する事ができません.

何卒ご了承いただきますようお願いいたします.


To help us improve the quality of this article, please leave your email here so we can clarify further your feedback, if neccessary:
We will not send you spam or share your email address.

*This form is automated system. General questions, technical, sales, and product-related issues submitted through this form will not be answered.


ユーザーガイド