概要
Trend Micro Hosted Email Security(以下HES)の管理コンソールから、エンドユーザのパスワードを変更しようとしました。しかし、「パスワードを変更できませんでした。」とエラーが表示され変更できません。対処方法を教えてください。
詳細
パスワードが変更できない「原因」と「対処方法」について以下に記載していますので、
ご確認ください。
■原因
ユーザがEUQ(エンドユーザ隔離)にまだ登録されていない状態で、パスワード変更の
操作を実行しようとした際に、このエラーメッセージが表示されます。
|
■対処方法
対象ユーザに、EUQに登録するよう依頼してください。
参考:
EUQのアカウント作成手順
ユーザがEUQに登録されているか確認する方法
以上です。