ビジネスサポートポータルアカウントでログイン
手動検索を実施すると、途中で終了してしまう。  

手動検索を実施すると、途中で終了してしまう。

    • 更新日:
    • 17 Jul 2017
    • 製品/バージョン:
    • ウイルスバスター ビジネスセキュリティ 7.0
    • OS:
    • Windows すべて
概要
64bit OSで手動検索を実施すると、開始直後、1%程度で検索画面がすぐに消えてしまいます。
どうしたらいいでしょうか。
詳細
Public
ビジネスセキュリティクライアントにて手動検索、または予約検索を実施した際に、検索が途中で停止しビジネスセキュリティクライアントのサービスが再起動する現象が発生することがあります。

下記のような現象が該当します。
  • ウイルス検索が1秒で止まる
  • 手動検索が1秒で終わる
  • ウイルス検索が1%程度で途中で終わってしまう

原因

ダメージクリーンナップテンプレート のパターンファイルにおいて、64ビットプラットフォームのコンピュータでウイルス検索中に停止する場合があるため。

この問題はビジネスセキュリティ 7.0 Service Pack 1 において、Patchを未適用の環境で発生する場合があります。

 

解決策

本現象が確認された場合は、すでに修正プログラムが用意されておりますので、Patch2をご適用ください。

Patch2の適用方法は下記FAQをご参照ください。

 

Patch2はビジネスセキュリティサーバのコンピュータでの適用となります。ビジネスセキュリティクライアントへの適用ではありませんのでご注意ください。

Premium
Internal
評価:
カテゴリ:
機能/仕様
Solution Id:
1313723
ご提案/ご意見
このソリューションはお役に立ちましたか?

フィードバックありがとうございました!

いただいたご提案/ご意見に関して、トレンドマイクロから詳細確認のため、Eメールを送付させていただく場合がありますので、Eメールアドレスを入力してください:
入力いただいたEメールアドレスはソリューション改善のためだけに使用いたします.

*こちらに技術的なご質問などをいただきましてもご返答する事ができません.

何卒ご了承いただきますようお願いいたします.


To help us improve the quality of this article, please leave your email here so we can clarify further your feedback, if neccessary:
We will not send you spam or share your email address.

*This form is automated system. General questions, technical, sales, and product-related issues submitted through this form will not be answered.


ユーザーガイド